amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Abgesicherter Modus bei Amilo M1420

Alle Probleme mit Windows oder Windows-Treibern.

Abgesicherter Modus bei Amilo M1420

Beitragvon OlGu » 09.11.2005 09:27

Guten Morgen!

Kurze Frage (weil ich nirgends eine Antwort finde): Wie komme ich bei meinem Amilo M1420 in den abgesicherten Modus beim Start von Windows XP?! Mit der Taste F8 komme ich nur ins Netzwerk-Boot-Menü...
Zuletzt geändert von aspettl am 09.11.2005 09:27, insgesamt 1-mal geändert.
Grund: aspettl: Verschoben in "Windows".
Benutzeravatar
OlGu
 
Beiträge: 4
Registriert: 30.10.2005 15:04
Wohnort: Offenbach

Beitragvon aspettl » 09.11.2005 09:28

Und in diesem Menü müsste es auch einen Punkt "Abgesicherter Modus" geben...

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7183
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon OlGu » 09.11.2005 09:30

Bei mir komischer Weise nicht...
Wo soll ich den denn finden können?!
Benutzeravatar
OlGu
 
Beiträge: 4
Registriert: 30.10.2005 15:04
Wohnort: Offenbach

Beitragvon OlGu » 19.11.2005 18:04

Weiß noch jemand eine Lösung?!
Benutzeravatar
OlGu
 
Beiträge: 4
Registriert: 30.10.2005 15:04
Wohnort: Offenbach

Beitragvon 1101011 » 21.11.2005 18:32

Hmm, bei dir kommt aber schon das Menü (dass von F8) ?

Welche Optionen sind denn da ? Da müsste das schon stehene.
Ansonsten probier mal das mit Einzelbestätigung und sag überall Nein.
1101011
 
Beiträge: 1078
Registriert: 24.03.2005 16:05


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron