amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo 3438G startet gar nicht mehr

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo 3438G startet gar nicht mehr

Beitragvon Martiny84 » 11.11.2005 16:32

3 Tage hab ich diesen Laptop schon, war alles bestens, lief ruckelfrei, alles wunderbar!

Dann ca. 10h Lan gemacht, Notebook aus, NB zum Zimmer geschleppt, 1 Tag später wieder zur Lan geschleppt, wollte ihn anmachen, aber keine Chance!

Kein Lüfter dreht sich, Akku Anzeige leuchtet nur ganz kurz auf, wenn man den Startknopf drückt.
Akku und Netzteil wurde getauscht (Kollege hat den gleichen!)
Nichts geht, Akku wird aber geladen!

Reset wurde durchgeführt, aber dennoch kein Erfolg.

Einschicken ist wohl die einzigste Möglichkeit, habt ihr solche Erfahrungen auch schon gemacht? Bekanntes Problem?
Martiny84
 
Beiträge: 11
Registriert: 11.11.2005 16:24

Beitragvon Mann200589 » 11.11.2005 16:49

Ja, einschicken ist wohl deine einzige Möglichkeit. :(
Ob es ein bekanntes Problem ist weiß ich nicht denn ich habe ein Amilo A 1630.
Gruß Mann200589
Notebook: FSC Amilo A 1630 - AMD 64 3700+ - 1024 MB Ram - ATI 9700/128MB - 60GB HDD
Maus: Logitech Mx518- 1600 dpi
Mann200589
 
Beiträge: 250
Registriert: 10.08.2005 22:58
Wohnort: Nordhessen

Beitragvon mainframes » 11.11.2005 20:13

Genau einschicken ist die einzige Möglichkeit.

Ich hatte dasselbe Problem, nun war der Nb bei der Reperatur und ich warte nur noch bis er zurückkommt, ich hoffe er läuft dann jetzt mal( bisher lief er noch nie :(( )
mainframes
 
Beiträge: 100
Registriert: 21.10.2005 18:41
Notebook:
  • Amilo 3438G


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste