amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo 1425 einschicken ???

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo 1425 einschicken ???

Beitragvon Sobi » 27.11.2005 18:53

Hallo
Ich bin neu hier, hab ein Amilo 1425 der YSNF Serie, mittlerweile viel gelesen und folgende Frage.
Mein Notebook ist ca. 8 Monate alt, und weist folgende Mängel auf:
Akkulaufzeit ca. 1 Std, Tastatur klappert, Haarriss neben der linken Maustate, Notebook startet bei angechlossenen Netzkabel nicht, habe heute Centrino Hardware Control installiert (1.8.2) und ständig eine angezeigte CPU Temperatur von 75° !!! Der Subwoofer macht auch im ausgeschalteten Zustand Geräusche. ( ist das nun normal oder nicht )
Sollte ich das NB zur Reparatur einschicken? Wie sieht die Chance auf Reparatur aus, da es ja schon 8 Monate alt ist?
Ich wollte es über MM versuchen, da es dort auch gekauft wurde.
Gruß Sobi
Sobi
 
Beiträge: 3
Registriert: 27.11.2005 18:36
Wohnort: Bei Hamburg

Beitragvon WAvE » 27.11.2005 19:06

ich würds wegschicken des macht ncihts is ja noch garantie
WAvE
 
Beiträge: 51
Registriert: 18.10.2005 14:33

Re: Amilo 1425 einschicken ???

Beitragvon aspettl » 27.11.2005 19:29

Sobi hat geschrieben:Akkulaufzeit ca. 1 Std

Beim M1425 ist da normal mehr drin, aber man muss den Akku auch richtig behandeln. Da auf den Akku nur 6 Monate Garantie ist bekommst du da wahrscheinlich keinen neuen.

Sobi hat geschrieben:Tastatur klappert

Das ist ein Standardproblem bei Amilos und kann recht gut durch ein Stück Küchenpapier unter der Tastatur behoben werden (natürlich so, dass keine Lüftungsschlitze verdeckt werden).

Sobi hat geschrieben:Haarriss neben der linken Maustate

Das sollte über die Garantie behoben werden, wenn es nicht selbst verschuldet ist.

Sobi hat geschrieben:Notebook startet bei angechlossenen Netzkabel nicht

Garantiefall.

Sobi hat geschrieben:habe heute Centrino Hardware Control installiert (1.8.2) und ständig eine angezeigte CPU Temperatur von 75° !!!

Der CPU-Sensor ist nicht auslesbar, die 75° sind soetwas wie eine Standard-Temperatur, die da ausgegeben wird (unabhängig von der tatsächlichen).

Sobi hat geschrieben:Der Subwoofer macht auch im ausgeschalteten Zustand Geräusche. ( ist das nun normal oder nicht )

Das war ganz am Anfang normal, vor einem Jahr. Vor 8 Monaten sollte das Problem eigentlich schon behoben sein... Ein Mainboard-Tausch auf Garantie sollte das meines Wissens beheben (damit geht auch Akkuentladung im ausgeschalteten Zustand einher). Außer auch bei den neueren M1425 ist das normal, davon weiß ich aber nichts.

Sobi hat geschrieben:Sollte ich das NB zur Reparatur einschicken? Wie sieht die Chance auf Reparatur aus, da es ja schon 8 Monate alt ist?

Die Garantie dauert 2 Jahre.

Sobi hat geschrieben:Ich wollte es über MM versuchen, da es dort auch gekauft wurde.

In dem Fall würdest du die Gewährleistung in Anspruch nehmen, nach 6 Monaten dreht sich aber die Beweislast um.
D.h. es ist zu empfehlen die Garantie zu nutzen, das Notebook wird dann abgeholt.

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon Sobi » 27.11.2005 19:49

Hallo
Vielen Dank für die schnellen Anntworten, ich werde dann die Garantie in Anspruch nehmen, und hoffen das die dort nichts verschlimmern.
THX
Sobi
Sobi
 
Beiträge: 3
Registriert: 27.11.2005 18:36
Wohnort: Bei Hamburg


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron