amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Sägen des Lüfters beim L1310G

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Sägen des Lüfters beim L1310G

Beitragvon blumenpuste » 29.11.2005 10:27

hallo..

hier wurde vor kurzem schon einmal zum gleichen Thema etwas gefragt..
leider kam jedoch kein Feedback dazu...
deswegen versuche ich es auch einmal..
nachfolgend das problem mit dem lüfter:

1:
Wenn der Rechner nach ein wenig Zeit hochgefahren wird, läuft der Lüfter ganz normal. Das Brummen, es hört sich mehr nach einem Sägen an, fängt dann langsam nach ein paar Minuten an und wird immer lauter. Es scheint also entweder laufzeit- oder hitzeabhängig zu sein.

2:
Wenn man den Laptop ein wenig bewegt (hochheben und zur Seite neigen etc.), verändert sich das Geräusch. Manchmal hört es auch auf und tritt wieder auf, wenn man ihn hingestellt hat.
Wenn man mal ein _bisschen_ fester auf das Gehäuse über dem Lüfter drauftippt hört das Geräusch auf und tritt erst wieder später aus (Lüfter läuft dabei weiter!)

3:
Ich habe ihn neulich mal aufgeschraubt und hineingesehen - im Lüfter hat sich nichts verfangen. Ich denke also, dass es was mit der Lagerung zu tun hat und der irgendwie schief in seinem Häuschen rotiert.

Hat jemand Vorschläge, was ich noch so überprüfen könnte?

Vielen Dank für eure Hilfe
Lars
blumenpuste
 
Beiträge: 1
Registriert: 28.11.2005 21:40

Beitragvon Anonymous » 29.11.2005 10:32

Ich tippe mal darauf dass der Lüfter eine Unwucht hat. Lüfteraustausch sollte das Problem beheben.
Anonymous
 


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron