amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

3438 geht grundlos aus

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

3438 geht grundlos aus

Beitragvon Behemoth » 08.12.2005 18:31

Tach Leute, eins vorweg: ich habe den Beitrag mit der Überhitzung gelesen, bin mir aber relativ sicher, dass es sich bei mir um was anderes handelt.
Folgendes Problem tritt bei mir auf:
der Rechner schaltet sich ohne Grund und Vorwarnung ab, sowohl nach kurzer Betriebsdauer, als auch nach längerer Zeit (manchmal sogar während des Hochfahrens!) Mit abschalten meine ich nicht herunterfahren, sondern einfach AUS!
Jedoch lässt er sich bisher immer wieder Hochfahren! Das nervt gewaltig!

Also, ich wäre dankbar für jeden Vorschlag!
Behemoth
 
Beiträge: 2
Registriert: 08.12.2005 18:15

Beitragvon City Cobra » 08.12.2005 19:16

Wackelkontakt am Netzteil vieleicht?
Hast Du auch den Akku drin?
The FSC Amilo M3438G Site:
http://home.eplus-online.de/gaetcke/notebook.htm
TIP, bei Suchabfrage: *438* eingeben.
Nie wieder ein Notebook ohne 3 Jahre Garantie und 24Std. vor Ort Service.
Benutzeravatar
City Cobra
 
Beiträge: 2056
Registriert: 31.05.2005 15:20
Wohnort: Hamburg
Notebook:

Beitragvon Borkar » 08.12.2005 19:17

klingt wie ein Hardwaredefekt. Wie "schwerwiegend" kann ich nicht sagen. Vielleicht ein Wackelkontakt? Vielleicht ein Fehler im Thermoelement?
Wenn du noch kannst würd ich es zurück geben (und sofern du dein Geld wieder bekommst) und ein neues kaufen. Wenn du nicht mehr kannst, dann kommt, denk ich, nur der Support in Frage und du musst es einschicken.

Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • M3438G

Beitragvon Behemoth » 15.12.2005 13:24

Also das Problem tritt sowohl bei eingestecktem Netzteil und ordnugsgemäß eingesetztem Akku als auch nur mit Akku oder nur mit Netzteil auf!

Da werd ich wohl nochmal mit den netten Leutz von fsc reden müssen...das letzte einschicken hat sechs wochen gedauert...tolle aussichten!

Trotzdem Danke

Behemoth
Behemoth
 
Beiträge: 2
Registriert: 08.12.2005 18:15


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste