amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo V 2030 LAN geht nicht

LAN/WLAN und natürlich Internet

Amilo V 2030 LAN geht nicht

Beitragvon JOat » 15.12.2005 22:34

moin


ich hab folgendes problem, win xp pro sp2, amilo pro 2030 .... es geht soweit alles nur die LAN verbindung geht nicht ... treiber sind richtig installiert karte wird auch erkannt ip / gateway is auch richtig eingestellt .... nur es geht einfach nicht ....

ich hab die befürchtung das es am XP liegt .... irgendjemand irgendwelche ideen?
JOat
 
Beiträge: 1
Registriert: 15.12.2005 22:29

Beitragvon 1101011 » 16.12.2005 20:35

verwendest du die Intel ProSet Softwarfe ? Falls nicht, versuchs mal..

Ansonsten, währe es ganz praktisch wenn du genauer beschreiben könntest,
wie die Configuration aussiedht..

Erkennt Windows die Karte ?
Findet er deinen Wlan Router ?
Kannst du dich auf den Router einwählen ?
etc...
1101011
 
Beiträge: 1078
Registriert: 24.03.2005 16:05

Beitragvon huskycrosser » 14.06.2006 22:52

Schau mal hier mein Post

Vielleicht hilft dir das weiter :wink:
htopic,9171,amilo+2030.html
Gruß Gunter
-------------------------------------------------------
Liebe das Leben solange du es noch kannst.
Denn wer weiß wie lange du dazu noch in der Lage bist es so zu genießen .
80 % der Fehler sitzen vorm PC , der Rest sitzt im Gerät.
Benutzeravatar
huskycrosser
 
Beiträge: 69
Registriert: 06.06.2006 21:09
Wohnort: Weserbergland
Notebook:
  • Amilo Pro V 2030


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste