amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Nec 6500 brennt keine Audio- CD

Probleme mit der Festplatte, CD/DVD-Laufwerk, Firmware-Updates, USB-Sticks, Kartenleser...

Nec 6500 brennt keine Audio- CD

Beitragvon hola » 21.12.2005 00:36

Hallo
Ich hab seit einigen Monaten einen A 7640 W von Fujitsu-Siemens mit dem Brenner NEC 6500a.

Seit einiger Zeit hab ich enorme Brennprobleme, wenn ich eine Musik-CD brennen möchte. Audio CD mit Nero 7 aus mp3 Dateien.

Ab dem 4. oder 5. Lied fängt es immer an zu knacken und man kann die darauffolgenden Lieder eigentlich komplett vergessen. Das ist bei jeder CD so.

Hab schon folgendes probiert:
Firmware updates (verschiedene), System neu gemacht (XP), Nero 6, verschiedene Rohlinge (sony, verbatin....usw.)

Aktuelle Firmware ist 2.40, also org.
Athlon 64 Bit, 3400
Win XP SP2
Nero 7
512 MB Ram

Daten- CD´s brennt er fehlerfrei (noch)

Bitte um Hilfe

Danke
Holger
hola
 
Beiträge: 6
Registriert: 01.10.2005 04:33

Beitragvon Borkar » 21.12.2005 00:59

bist du dir sicher, dass deine mp3s in Ordnung sind?
http://www.shivi.de/MP3Test/
(Bis 0.06% Error ist in Ordnung.)

Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • M3438G

Beitragvon hola » 21.12.2005 01:12

Ja, die mp3´s sind i.O.

Danke
Holger
hola
 
Beiträge: 6
Registriert: 01.10.2005 04:33

Beitragvon hola » 21.12.2005 01:17

Die mp3´s sind 100 Prozent i.O. Hab sie gerade getestet.
Auf dem Rechner hören sie sich auch normal an. Aber brennen geht halt nicht. 0.00% Fehler sagt das Prog.

Gruß
Holger
hola
 
Beiträge: 6
Registriert: 01.10.2005 04:33

Beitragvon Borkar » 21.12.2005 01:32

gehen die gebrannten Audio CDs in keinem Player/PC richtig?
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • M3438G

Beitragvon hola » 21.12.2005 01:37

Sie gehen überall nicht richtig. PC oder Autoradio, CD- Player.

mmmhhhh....
hola
 
Beiträge: 6
Registriert: 01.10.2005 04:33

Beitragvon Borkar » 21.12.2005 01:46

dann ist wahrscheinlich wirklich der Brenner defekt. Ruf deswegen mal beim FSC-support an.

Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • M3438G

Beitragvon hola » 21.12.2005 01:54

Hast Du eine Nummer?

Einschicken und 4 Wochen warten kommt nicht in Frage. Ich brauche das Teil täglich. Hab ich wohl ein Problem? Mist.......

Gibt es Alternativen, Laufwerk austauschen vor Ort???

Danke
Holger
hola
 
Beiträge: 6
Registriert: 01.10.2005 04:33

Beitragvon Borkar » 21.12.2005 10:00

wenn du ganz ganz lieb fragst, dann schickt FSC dir vielleicht auch ein Laufwerk zu, und du darfst es bei dir zu Hause tauschen.
Oder, du suchst die nächste Servicestelle in deiner Nähe und fährst einfach selbst mit dem Auto hin.

Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • M3438G

Beitragvon bersi05 » 27.12.2005 13:16

Hallo Ihr ,
habe mit meinem 1424 er und NEC 6500-FW 2.4- genau dieses Problemchen (Titel 4-7 hängen, ob Direktcopy oder aus mp3.
Kann nur am Brenner liegen, da die mp3 s per Stick am anderen Rechner problemlos gerbrannt werden können( in mp3 oder Audiocd).
amilo 1424 intel m745 512mb ati 9700se 80 gb
bersi05
 
Beiträge: 13
Registriert: 22.11.2005 14:36

Beitragvon BenHur » 30.01.2006 00:15

Hallo Zusammen,

hatt mit meinem Amilo 1425 und dem NEC 6500 DVD+-RW das gleiche Problem bzw. hab es gehabt.
Ich habe mir bei eBay (zum letzten mal) irgendwelche billig Rohlinge geholt und hatte mit diesen das beschriebene Problem.
Habe es jetzt mit TDK Rohlingen probiert und der Fehler ist weg. Werde demnächst noch ein Firmware Update machen und es dann nochmal mit den billig Rohlingen probieren.

MfG BenHur
BenHur
 
Beiträge: 1
Registriert: 30.01.2006 00:02
Wohnort: Wallhausen

Nero hat schuld

Beitragvon Fabz » 16.02.2006 15:13

Hallo,

ich habe seit einiger Zeit das gleiche Problem. Habe durch etwas recherche im Netz heraus gefunden, dass das Problem wohl an Nero 7 liegen soll. Ich update das Programm mal, und ansonsten probiere ich es noch mal mit Nero 6.6.
Ich glaube nicht, dass das Laufwerk defekt ist.

Fabz

PS: Ich benutze keine billig rohlinge, nur Verbatim und Intenso.
Fabz
 
Beiträge: 1
Registriert: 22.07.2005 15:51
Notebook:
  • Amilo M1425

Beitragvon mollenhower » 16.02.2006 16:00

Das Problem liegt bestimmt nicht am Brenner sondern an Nero7.Ich verstehe nicht warum alle immer gleich das neue Nero7 nehmen. Es ist eigentlich bekannt das Nero 7 noch viele Bugs hat,trotz Updates. Bleibt doch einfach bei der letzten Nero 6.6 Version,die funktioniert wenigstens.
"Legends may sleep - But they NEVER die"

Amilo A 1650G, Mobile Athlon64 XP3400+, 2.2Ghz...bis jetzt noch fehlerfrei.
Benutzeravatar
mollenhower
 
Beiträge: 140
Registriert: 05.01.2006 18:31
Notebook:
  • Amilo A1650G
  • Toshiba Toughbook

Re: Nec 6500 brennt keine Audio- CD

Beitragvon Albert1964 » 24.04.2006 14:58

hola hat geschrieben:Hallo
Ich hab seit einigen Monaten einen A 7640 W von Fujitsu-Siemens mit dem Brenner NEC 6500a.

Seit einiger Zeit hab ich enorme Brennprobleme, wenn ich eine Musik-CD brennen möchte. Audio CD mit Nero 7 aus mp3 Dateien.

Ab dem 4. oder 5. Lied fängt es immer an zu knacken und man kann die darauffolgenden Lieder eigentlich komplett vergessen. Das ist bei jeder CD so.



Das Problem habe ich auch. Es tritt unabhängig davon auf, ob MP3/AAC in Audio CDs konvertiert werden oder eine 1:1 Kopie gemacht wird.

Allein das NEC-Laufwerk liest sie problemlos, alle anderen erkennen Fehler. (z.B. Philips portable CD-Player, ein Yamaha DVD-Spieler. Beim HK25 fängt die Fehlerkorrektur mitunter das Problem so ab, dass der Track weitergespielt werden kann.

Die Firmware meines Laufwerkes ist 2.58.
Ich nutze Nero 6.6.0.18, der gleich Fehler trat bei der aktuellen Nero (etwa 6.6.4) auf.

Medien sind die (von NEC empfohlenen) Verbatim oder Maxell.

Hat noch jemand eine Idee?
Albert1964
 
Beiträge: 5
Registriert: 08.06.2005 12:23
Wohnort: Düsseldorf

Das Gleiche mit NERO 6

Beitragvon CSR750 » 24.04.2006 17:57

Hallo !

Habe seit einigen Wochen das gleiche Problem, Audio CD's sind ab dem 5 Lied mit knacken versehen. Egal ob ich mit Deepburner oder Nero 6 brenne, hab auch schon verschiedene Rohlinge probiert, keine Änderung.

Also doch das NB zu FuSi ?

VG

Christian
CSR750
 
Beiträge: 9
Registriert: 11.04.2006 20:19

Nächste

Zurück zu Laufwerke: Festplatte, DVD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste