amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo D 7850 ---> Office 2003 + CPU Probleme

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Amilo D 7850 ---> Office 2003 + CPU Probleme

Beitragvon Akira0677 » 21.12.2005 18:57

Hallo zusammen ! Hoffentlich kann mir jemand hier helfen

1.) mein Office 2003 hängt sich immer auf beim schreiben und beim schliessen des Prog. ?

2.) mein CPU ist immer durch "System / System" im Tsk Manager zu 100% ausgelastet ? und nicht im Leerlauf wie es sollte......

---> habe alle natürlich alle Updates inst. + AntiVir (Avast) durch laufen lassen + Trojan Scanner etc. und keine Verbesserung!!!!!!!!!!!!!!

---> habe es auch mit kompletter Neu Inst. versucht

---> Habe Amilo D 7850 mit 768 MB Ram
---> Win XP SP2

Würde mich OberMega Freuen wenn mir jemand helfen kann
Stehe für weitere Info´s gerne zur Verfügung
Mfg
Akira0677
 
Beiträge: 7
Registriert: 21.12.2005 18:47

Beitragvon aspettl » 21.12.2005 20:58

Hast du irgendwelche Treiber für externe Geräte installiert?
Ist WLAN aktiv bei der 100%-Auslastung?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon Akira0677 » 22.12.2005 17:09

Ja hab ne NETGEAR WG511 54Mbps Wireless PC Card drin die eigentliche immer mitläuft.
Akira0677
 
Beiträge: 7
Registriert: 21.12.2005 18:47

Beitragvon aspettl » 22.12.2005 17:34

Nehme die mal testweise heraus und prüfe dann ob die CPU immer noch voll ausgelastet ist (das hatten wir hier im Forum schonmal).

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon Akira0677 » 22.12.2005 18:08

Super_Mega_Danke :-) das war das Problem ......
und was könnte man dagegen machen ?

Danke + Frohes Fest

jetzt nur ma gucken ob Office jetzt besser läuft.

läuft bis jetzt (nach kurzem Test) ohne Probleme --> werde das aber beobachten
Akira0677
 
Beiträge: 7
Registriert: 21.12.2005 18:47


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron