amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo 1425 geht einfach aus

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo 1425 geht einfach aus

Beitragvon FunkyMonk » 24.12.2005 23:17

Hallo zusammen!

Habe seit neustem mit meinem Amilo 1425 (etwa 9 Monate alt) das Problem, dass er nach Dauerbetrieb (>24h) unter Volllast plötzlich abrupt ausgeht. Hab nen Virencheck gemacht, daran kanns nicht liegen. Tatsächlich ist das Amilo dann auch an der rechten Seite wo Lüfter und Prozessor sitzen recht warm (logischerweise nach intensivem Betrieb), Lüfter läuft auf Stufe 3...

kenne das Phänomen noch von meinem alten 486er, der ging nach Dauerbetrieb unter Vollast auch schon mal nach ettliche Stunden einfach aus.

Zu meiner Frage: Darf dass (auch unter so "extremer" Belastung) mit dem Amilo passieren? Oder ist das ein Mangel, der normalerweise nicht auftreten darf?

Grüße
FunkyMonk
 
Beiträge: 10
Registriert: 17.03.2005 16:07

Beitragvon PappaBaer » 25.12.2005 11:03

FunkyMonk hat geschrieben:Zu meiner Frage: Darf dass (auch unter so "extremer" Belastung) mit dem Amilo passieren? Oder ist das ein Mangel, der normalerweise nicht auftreten darf?

Nein, das darf imho nicht passieren.
Könnte sein, dass der CPU-Kühler durch Staub dicht ist und somit die Wärme nicht mehr ableiten kann.
Wenn Du jetzt selber beigehen würdest, diesen zu säubern, würdest Du aber Deine Garantie aufs Spiel setzen.

Deshalb denke ich, es wäre das beste, den FSC-Support anzurufen und dort die Abholung des Notebooks zur Garantie-Reparatur zu veranlassen. Dort solltest Du aber darauf achten, dass der Hotline-Mitarbeiter wirklich notiert, dass der Fehler evtl. erst nach mehr als 24Std. Dauerbetrieb auftritt. Nicht dass die Reparaturfirma dann das Notebook 4 Stunden testet und sagt, sie könnten keinen Fehler feststellen.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon FunkyMonk » 25.12.2005 13:48

Okay, dann werd ichs wohl bald mal abholen lassen... noch ein Nachtrag: mittlerweile ist die Betriebsdauer wohl egal, hab es gerade mal (nach ca. 8 Stunden Ruhe) gestartet, schon nach ner halben Stunde unter Vollast gings aus...
FunkyMonk
 
Beiträge: 10
Registriert: 17.03.2005 16:07


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste