amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo A 1630 3700+ Temperaturproblem?

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Amilo A 1630 3700+ Temperaturproblem?

Beitragvon Eristoff » 04.02.2005 00:25

Mein Amilo bleibt seit ca 3 wochen bei einigen spielen (schlacht um mittelerde und act of war demo) nach 5 - 20 minuten einfach stehen (bild friert ein) und bei anderen spielen (call of duty und Bridge Builder) bleibt das bild kurz stehen und es schaltet sich sofort aus

Hat wer eine ahnung an was es liegen könnte ?

mein einziger verdacht wären die omega treiber (dagegen spricht jedoch das ich Schlacht um Mittelerde (bevor die Probleme auftraten) oft und lange gespielt habe ohne das das problem auftrat
Eristoff
 
Beiträge: 8
Registriert: 04.02.2005 00:16

Beitragvon Eishockey17 » 04.02.2005 01:12

Hi!Hast Du die Karte Hoch getaktet ???
Eishockey17
 
Beiträge: 69
Registriert: 24.01.2005 00:54
Wohnort: DÜSSELDORF

Beitragvon AndiHH » 04.02.2005 07:12

mal die lüfter vom staub befreien ... wirkt oft wunder
AndiHH
 
Beiträge: 158
Registriert: 26.01.2005 14:03

Beitragvon Eristoff » 04.02.2005 09:52

hab nichts an den Karteneinstellungen geändert.
das mit dem staub werd ich mal probieren


da is schon eine menge rausgekommen :roll: .werd mal den Belastungstest starten
Eristoff
 
Beiträge: 8
Registriert: 04.02.2005 00:16


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast