amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

internes bze externes mikroph.

Alle Probleme mit Windows oder Windows-Treibern.

internes bze externes mikroph.

Beitragvon QLA » 12.01.2006 18:01

hallo zusammen,

habe vor kurzem mein amilo a formatiert und nun bemerkte ich, dass weder mein internes mikrophon, noch ein extern angeschlossenes mikrophon funktioniert......

vor der formatierung lief alles ohne probleme......

weiss jmd rat :?: :?: :?:
Zuletzt geändert von aspettl am 12.01.2006 18:01, insgesamt 1-mal geändert.
Grund: aspettl: Verschoben in "Windows".
QLA
 
Beiträge: 49
Registriert: 31.05.2005 18:36
Notebook:
  • AMILO A 1630

Beitragvon aspettl » 12.01.2006 18:08

Unter Aufnahme in der Lautstärkeregelung aktivieren.
Ggf. noch besondere Soundtreiber-Einträge in der Systemsteuerung absuchen.

Du hast ja den gleichen Soundtreiber wie zuvor installiert - am besten den direkt von FSC, also z.B. der Treiber-DVD?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon QLA » 12.01.2006 18:19

hm also ich hab schon alles in der systemsteurerung ausprobiert und treiber auch installiert.....
QLA
 
Beiträge: 49
Registriert: 31.05.2005 18:36
Notebook:
  • AMILO A 1630

Beitragvon aspettl » 12.01.2006 20:15

aspettl hat geschrieben:Unter Aufnahme in der Lautstärkeregelung aktivieren.

Und das?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon QLA » 12.01.2006 22:34

ja bei mikrophon und line-in ist ein haken.....
aber klappt trotzdem noch nicht....
QLA
 
Beiträge: 49
Registriert: 31.05.2005 18:36
Notebook:
  • AMILO A 1630

Beitragvon QLA » 23.01.2006 18:09

HAT DENN KEINER EINE IDEE????
QLA
 
Beiträge: 49
Registriert: 31.05.2005 18:36
Notebook:
  • AMILO A 1630

Beitragvon PappaBaer » 23.01.2006 18:28

Immer den Ball flach halten. Mit so einer Reaktion erreichst Du höchstens, dass Dir erst recht keiner antwortet.

In diesem Forum helfen alle freiwillig und unentgeltlich. Wenn jemand Dir helfen kann und möchte, wird er dies tun. Wenn nicht, dann nicht.

Du kannst Dein Problem ja auch gerne dem Support von FSC schildern:
0180 3 777 012
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook P-7010
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon QLA » 23.01.2006 21:08

PappaBaer hat geschrieben:Immer den Ball flach halten. Mit so einer Reaktion erreichst Du höchstens, dass Dir erst recht keiner antwortet.

In diesem Forum helfen alle freiwillig und unentgeltlich. Wenn jemand Dir helfen kann und möchte, wird er dies tun. Wenn nicht, dann nicht.

Du kannst Dein Problem ja auch gerne dem Support von FSC schildern:
0180 3 777 012


ich hab den ball überhaupt nicht hochgehalten wollte nur das thema nochma aufrollen und bescheid sagen, dass ich noch keine lösung habe.... mit deinen beiträgen bringst du den thread hier nur offtopic

egal
also wenn keiner eine idee hat dann ruf ich mal den support an, werde dann die lösung hier posten



ich antorte da jetz nicht drauf, da ein mod immer das letzte wort haben muss
omg
|
|
V
Zuletzt geändert von aspettl am 23.01.2006 21:08, insgesamt 1-mal geändert.
Grund: PappaBaer: Dann schau Dir mal Deinen Post nochmal genau an: 1. Schriftgröße 2. Farbe 3. Anzahl der Fragezeichen
QLA
 
Beiträge: 49
Registriert: 31.05.2005 18:36
Notebook:
  • AMILO A 1630

Beitragvon aspettl » 23.01.2006 21:14

QLA hat geschrieben:
PappaBaer hat geschrieben:Immer den Ball flach halten. Mit so einer Reaktion erreichst Du höchstens, dass Dir erst recht keiner antwortet.

In diesem Forum helfen alle freiwillig und unentgeltlich. Wenn jemand Dir helfen kann und möchte, wird er dies tun. Wenn nicht, dann nicht.

Du kannst Dein Problem ja auch gerne dem Support von FSC schildern:
0180 3 777 012


ich hab den ball überhaupt nicht hochgehalten wollte nur das thema nochma aufrollen und bescheid sagen, dass ich noch keine lösung habe.... mit deinen beiträgen bringst du den thread hier nur offtopic

Bitte? Ich lese wohl nicht richtig. Erst verstößt du gegen die Forenregeln und nun lässt du noch einen dummen Kommentar gegen einen Moderator vom Stapel - das ist echt dreist.

Nun können wir auch von meiner Seite das Offtopic abbrechen.
Ich sehe aber keinen Grund hier zu antworten.

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron