amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Geht immer 2. Werbefenster beim IE auf.

Alles was nicht in die anderen Foren passt...

Geht immer 2. Werbefenster beim IE auf.

Beitragvon zoomi » 13.01.2006 13:49

Hallo,
bei meinem IE geht immer ein 2. Werbefenster nun mict auf :(
Wie bekomme ich das den wieder weg?

Mal ist es ein Onlineksino, mal werbung für einen Registry Cleaner (na, sehr passend)

So ein Mist.

Wie bekomme ich welche Fima hinter den Werbeangriff auf mich steckt. Dann zeige ich das mal an, vieleicht gibt es ja noch andere.

Könnt ihr mir helfen wie ich es weg bekomme?
Zuletzt geändert von aspettl am 13.01.2006 13:49, insgesamt 1-mal geändert.
Grund: aspettl: Verschoben in "Offtopic".
Amilo 3438g
1,6 GHz, 2 GB Ram, Geforce 6800
und tue damit zocken, zocken, zocken
naja auch arbeiten, aber am liebsten zocken, zocken, zocken :)
zoomi
 
Beiträge: 65
Registriert: 10.09.2005 22:41

Beitragvon Eric » 13.01.2006 17:30

Glückwunsch, Du hast Dir einen Trojaner eingefangen.
Kriegst Du es hin, deine laufenden Prozesse hier zu posten?
Oder deine Autostarteinträge?
Eric
 
Beiträge: 195
Registriert: 20.11.2005 10:47

Beitragvon ohmsl » 14.01.2006 08:58

Mach mal einen Scan mit Hijackthis.

Das Proggi bekommst du auf www.hijackthis.de und kannst die Ergebnisse (das Log-File) auf dieser Seite auch auswerten lassen.
ohmsl
ohmsl
 
Beiträge: 86
Registriert: 09.10.2005 22:23
Notebook:

Beitragvon zoomi » 14.01.2006 10:57

2 Anwendungen gefunden die Gelb sind und bei dnene ich nicht weiss was sie sind.

O4 - HKLM\..\Run: [dash burn glue safe] C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Does lite dash burn\amokbike.exe

O2 - BHO: (no name) - {C4FA6A0E-6BFD-A79D-18E4-CA677E75670F} - C:\DOKUME~1\CHRIST~1\ANWEND~1\MAGSGP~1\Amen Site.exe
Amilo 3438g
1,6 GHz, 2 GB Ram, Geforce 6800
und tue damit zocken, zocken, zocken
naja auch arbeiten, aber am liebsten zocken, zocken, zocken :)
zoomi
 
Beiträge: 65
Registriert: 10.09.2005 22:41

Beitragvon GZ/M1437G » 14.01.2006 13:55

also ich würde jetzt mal ganz spontan sagen, dass zumindest der untere Prozess ziemlich nach dem Werbefenster aussieht. "Amen Site.exe" hat ja wahrscheinlich was mit ner Seite zu tun, oder???
MfG GZ

To entertain you, we love.

Die beste Art, dein Kriegsbeil zu begraben, ist in deinem Gegner.

--CS 1.6--WC3 tft--Zogger
Benutzeravatar
GZ/M1437G
 
Beiträge: 58
Registriert: 22.10.2005 11:38
Wohnort: Neustadt a.d. Weinstraße/öfter Meißen^^
Notebook:
  • FSC Amilo M1437G
  • FSC Amilo M1437G

Beitragvon Eric » 14.01.2006 14:04

Versuch mal beide über den Taskmanager zu stoppen. Wenn sie wieder auftauchen, ist zumindest schon mal der Fall klar...
Eric
 
Beiträge: 195
Registriert: 20.11.2005 10:47

Beitragvon ohmsl » 14.01.2006 15:06

Du kannst die zwei Dateien ja mal bei http://virusscan.jotti.org/de/ hochladen und prüfen lassen.

Den zweiten Eintrag würde ich auch fixen, d.h. in Hijackthis einen Haken davorsetzen und auf fix checked klicken. Anschließend die Datei löschen.
ohmsl
ohmsl
 
Beiträge: 86
Registriert: 09.10.2005 22:23
Notebook:

Ich habe nun rumprobiert

Beitragvon zoomi » 18.01.2006 19:43

Hilft alles nichts,

Habe auch manuel aus der Registry eine merkwürdige Zeile umbeannt, half auch nichts
Amilo 3438g
1,6 GHz, 2 GB Ram, Geforce 6800
und tue damit zocken, zocken, zocken
naja auch arbeiten, aber am liebsten zocken, zocken, zocken :)
zoomi
 
Beiträge: 65
Registriert: 10.09.2005 22:41


Zurück zu Offtopic

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron