amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Ausschaltzeit

Alle Probleme mit Windows oder Windows-Treibern.

Ausschaltzeit

Beitragvon nockewell » 14.01.2006 07:54

könnt ihr mir sagen ob es normal ist?
wenn ich
das notebook ausschalte braucht es zum ruterfahren
immer zwischen 2 1/2 und 3 minuten.
einen neustart schafft es in 1 1/2 minuten.
Zuletzt geändert von aspettl am 14.01.2006 07:54, insgesamt 1-mal geändert.
Grund: aspettl: Verschoben in "Windows".
Et kütt wie et kütt.
nockewell
 
Beiträge: 9
Registriert: 02.12.2005 10:20
Wohnort: Bad Münstereifel

Beitragvon mollenhower » 14.01.2006 08:17

Eigentlich ist das nicht die Regel. Aber wenn du viel im Hintergrung laufen hastkann es schon nen bissel länger dauern,aber nicht so lange. Schalte doch mal alles unnüzige was im Hintergrund mitläuft ab. Ich meine damit zb. Autostarts von Proggis wie zb. Office,Nero,Power DVD,Winamp o.ä. :wink:
"Legends may sleep - But they NEVER die"

Amilo A 1650G, Mobile Athlon64 XP3400+, 2.2Ghz...bis jetzt noch fehlerfrei.
Benutzeravatar
mollenhower
 
Beiträge: 140
Registriert: 05.01.2006 18:31
Notebook:
  • Amilo A1650G
  • Toshiba Toughbook

Beitragvon nockewell » 14.01.2006 08:45

hab mal nen screenshot gemacht.
hab da nicht so die ahnung.
was muss denn eingeachaltet bzw kann ausgeschaltet werden?
Bild
Et kütt wie et kütt.
nockewell
 
Beiträge: 9
Registriert: 02.12.2005 10:20
Wohnort: Bad Münstereifel

Beitragvon jege » 14.01.2006 09:52

Ändere mal die Einstellungen im Registrierungs-Editor so wie es >>>h i e r<<< beschrieben ist.
Für alle Tipps und Tricks die ich gebe übernehme ich keine Haftung! Es sind aber nur Tipps die ich selber erfolgreich ausprobiert habe.
Benutzeravatar
jege
 
Beiträge: 290
Registriert: 17.02.2005 08:01
Wohnort: daheim
Notebook:

Beitragvon nockewell » 14.01.2006 16:01

danke

hab ihn jetzt auf 35-40 sekunden.
denke das ist ok.
oder?
Et kütt wie et kütt.
nockewell
 
Beiträge: 9
Registriert: 02.12.2005 10:20
Wohnort: Bad Münstereifel

Beitragvon mollenhower » 14.01.2006 17:40

Joo,das is doch schon was anderes. :wink:
"Legends may sleep - But they NEVER die"

Amilo A 1650G, Mobile Athlon64 XP3400+, 2.2Ghz...bis jetzt noch fehlerfrei.
Benutzeravatar
mollenhower
 
Beiträge: 140
Registriert: 05.01.2006 18:31
Notebook:
  • Amilo A1650G
  • Toshiba Toughbook


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron