amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Uhr verstellt sich M3438G

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Uhr verstellt sich M3438G

Beitragvon raifrei » 14.01.2006 14:43

Hallo, grüßt euch!

Bei meinem M3438G verstellt sich dauernd die Uhr,
ich denk die Batterei ist wohl leer, den Steckanschluß hab ich bereits überprüft. Hat jemand die gleichen Prob. bzw kann mir jemand helfen.

Danke, Gruß RaiFrei
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Re: Uhr verstellt sich M3438G

Beitragvon aspettl » 14.01.2006 16:19

raifrei hat geschrieben:Bei meinem M3438G verstellt sich dauernd die Uhr

Wie verstellt sie sich? Immer auf ein bestimmtes Datum? (Nur um sicherzustellen, dass es wirklich an der Batterie liegt - sollte ja nicht sein.)

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon raifrei » 14.01.2006 17:30

Grüß dich,

danke für die schnelle Antwort!
Sie bleibt mehr oder weniger stehen. Aber einschicken is mir etwas zu krass, wegen so ner kleinen Batterie. Wenn sie mir die Batterie nicht schicken, werd ich das Teil wahrscheinlich wieder ganz abgeben!

Gruß RaiFrei
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Beitragvon Im:Pulse » 16.01.2006 00:19

kommt mir bekannt vor, bei mir bleibt die uhr auch "stehen" wenn ich den laptop ausschalte. vielleicht hat ja einer ne loesung?
Amilo 3438
1,73 GHz, 1GB Ram (DDR-2 533), 100 GB HD
Benutzeravatar
Im:Pulse
 
Beiträge: 37
Registriert: 21.11.2005 13:24

Beitragvon Fmn » 16.01.2006 08:52

Hallo zusammen,

wegen einer defekten Batterie willst du dein Notebook gleich wieder zurückgeben? Eine neue Batterie bekommst du auch ich jeden besseren Notebook-Store. Die kannst du doch auch besser selbst tauschen.
Fmn
 
Beiträge: 10
Registriert: 13.01.2006 08:56
Wohnort: Oberhausen

Beitragvon Scooter306 » 16.01.2006 14:16

moment mal, wäre die batt leer, (ohne potentialgefälle *g*) so würde die uhr immer nachm neustart auf die voreingestellte zeit springen,a lso auf die erste uhrzeit die im bios gespeichert, aber: SIE WÜRDE JEDESMAL DIE GLEICHE ZEIT und auch das falsche datum anzeigen...
bleibt die uhr jedoch stehen ( ich stelle das NB um 15h aus, und um 17h wieder ein und die uhr iss bei 15h1), dann iss das ein anderes prob..
hatte das mal auf meinem desktop-PC... hat mich total in den wahnsinn getrieben..
war letztendlich ein soft-problem, hatte irgendeine scheiß software verursacht... nach nneu install hatte ich das prob nit mehr...
Scooter306
 
Beiträge: 55
Registriert: 21.12.2005 09:30
Wohnort: noch nahe Hannover, bald Frankreich
Notebook:
  • FSC Amilo M3438

Beitragvon bladerz » 17.01.2006 15:06

raifrei hat recht. Logisch betrachtet, kann es nicht die Batterie sein. Ich würde eher auf das unzuverläßigste tippen, was meiner Meinung nach Windoof ist...Also solltest du mal mit Ad-aware oder so deinen Pc-scannen, nach Spy oder adaware. Außerdem nach bestimmten sponsoring programmen, die kenn ich auch dafür irgendwelche scheiße zu verursachen...
bladerz
 
Beiträge: 29
Registriert: 30.08.2005 11:30

Beitragvon raifrei » 23.01.2006 12:32

Grüßt euch,

also der FSC-Support will das ich das Ding einschick, mach ich aber nicht.
Also hat er mich an einen Büro Mayer in Bamberg verwiesen, die machen das nicht weil ich noch in der Collect & Return Garantie bin und Kleinteile eben halt der FSC-Support macht. Jetzt hab ich grad ne Mail an Ersatzteilvertrieb@bitronic.de geschrieben, bei denen sollte ich ne Batterie bekommen! hat jemand das gleiche Prob.?

Ich meld mich wieder!
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Beitragvon raifrei » 27.01.2006 19:35

Sergus,

also ich hab die Batterie selbst getauscht,
is ne 2032!
Jetzt geht ab er der Standby nicht mehr.
Weiss jemand Rat?

Gruß RaiFrei
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Beitragvon PappaBaer » 27.01.2006 19:52

raifrei hat geschrieben:Jetzt geht ab er der Standby nicht mehr.
Weiss jemand Rat?

Wenn Du mal genauer beschreiben würdest, was da nicht mehr geht, bzw. was passiert, wenn Du versuchst, den Rechner in Standby zu fahren.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook P-7010
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon raifrei » 27.01.2006 20:10

Sorry Leute,

also nachdem ich die BIOS-B ausgetauscht hatte, hab ich nebenbei ohne den Rechner in Standby bringen zu wollen, bemwerkt das der Button Standby gedimmt ist. Hab noch nie ne Einstellung gesehn bei der man da was dran drehen kann.

Danke

Gruß RaiFrei
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Beitragvon Im:Pulse » 27.01.2006 20:29

Mal ne Frage, geht die Uhr nun immer noch nach?
Amilo 3438
1,73 GHz, 1GB Ram (DDR-2 533), 100 GB HD
Benutzeravatar
Im:Pulse
 
Beiträge: 37
Registriert: 21.11.2005 13:24

Beitragvon PappaBaer » 28.01.2006 00:38

@raifrei
Schau mal in den Gerätemanager.

Hast Du da irgendwelche unbekannten Geräte oder sonstige Einträge mit Ausrufezeichen?
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook P-7010
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon raifrei » 28.01.2006 15:54

Hallo,

die Uhr is wieder OK, aber halt der Standby!?

Hilfe!
raifrei
 
Beiträge: 25
Registriert: 30.12.2005 17:42

Beitragvon PappaBaer » 28.01.2006 17:21

PappaBaer hat geschrieben:@raifrei
Schau mal in den Gerätemanager.

Hast Du da irgendwelche unbekannten Geräte oder sonstige Einträge mit Ausrufezeichen?
...und? :roll:
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook P-7010
  • Lifebook S-7010
  • Lifebook S-6120

Nächste

Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste