amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

ebenfalls SVHS an TV

Darstellungsfehler, kein Bild auf dem Monitor, TV-Out,...

ebenfalls SVHS an TV

Beitragvon anonymus » 04.02.2005 12:05

Hallo,

hab hier ein Amilo A 1630 rumstehen.

vom Problem her in etwa das allerselbe wie hier: topic,611,-SVHS-an-TV-Problem.html
:
-> Fernseher wird nicht erkannt

Aber der Fernseher hat bei mir nicht mal kurz geflimmert.

Hab's auch mit den Omega-Treibern + TV Out erzwingen versucht
-> trotzdem Fehlanzeige

wäre schön, wenn jemand noch einen kleinen Tip auf Lager hätte.


Mfg
Martin

PS:
hab's mit 2 Fernsehern und einem Videorecorder getestet
anonymus
 
Beiträge: 13
Registriert: 04.02.2005 11:33

Beitragvon aspettl » 06.02.2005 14:49

Vielleicht stimmt was mit der Verbindung selbst nicht:
Siehe mal meinen Post in topic,636,-kein-Bild-am-Fernseher.html

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7182
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon anonymus » 07.02.2005 12:39

hilft mir leider nicht weiter, aber hätte dazuschreiben sollen,
wie ich das Notebook mit dem Fernseher verbunden hab:

Bei dem Notebook war leider kein Adapter von S-Video auf "normales" Cinch dabei.
Daher hab ich den Adapter von meinem alten Notebook verwendet.
(Hat mit dem alten Teil auch immer wunderbar funktioniert)

Aber ich geh mal davon aus, dass der S-Video-Ausgang standardisiert ist und daher sollte es doch keine Probleme geben?

Najo, ich werd jetzt mal bei den Fritzen vom Support nachfragen...


trotzdem Danke
Martin
anonymus
 
Beiträge: 13
Registriert: 04.02.2005 11:33


Zurück zu Grafik, Display

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste