amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo D8830 komplett tot,scheint normal zu sein

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo D8830 komplett tot,scheint normal zu sein

Beitragvon tomhier » 30.01.2006 13:30

Hi Leute,

wenn ich das hier alles so lese,wird mir ganz komisch.Hab diese tolle Forum erst gefunden,nach dem ich im FS Forum gepostet habe :oops: ,
12 Monate nach dem Kauf(10/2003) meines Amilo 8830D,war mein NB komplett tot.Keine LED leuchtete mehr,nix mehr.Also Rep.im Januar 2005 auf Garantie.Das Motherboard wurde gewechselt,das scheint wohl in FS NB normal zu sein,das die Teile ständig abrauchen.Heute wieder 12 Monate später,der selbe Mist.Komplett tot.FS angerufen,keine Garantie mehr,die Leute dort ziehmlich kurz angehalten,sobald mann aus der Garantie ist.Versuche jetzt noch was über die Kulanz zu machen.Das kann doch nicht sein das diese Teile max.12 Monate funktionieren!? und dann den Geist aufgeben.Setzen die denn voraus das jeder einen zweit Rechner besitzt um weiter arbeiten zu können?

Habt Ihr ähnliche Probleme,
würde mich interessieren,vor allem speziell Amilo 8830D komplett tot,Motherboard etc..Da ich mit Sicherheit wenn bei FS nicht positiv was geschieht meinen Anwalt kontaktieren werde.

Tom
Benutzeravatar
tomhier
 
Beiträge: 11
Registriert: 30.01.2006 12:38

Re: Amilo D8830 komplett tot,scheint normal zu sein

Beitragvon aspettl » 30.01.2006 14:46

Tut mir leid dass du so viel Pech hast, denn ich kann leider keine groß aufbauende Nachricht liefern :-/

tomhier hat geschrieben:Habt Ihr ähnliche Probleme,
würde mich interessieren,vor allem speziell Amilo 8830D komplett tot,Motherboard etc..

Sehr oft kann es nicht passieren, ich kann mich erstens nicht an solche häufig auftretende Fälle erinnern (egal welches Modell) und zweitens auch über die Forensuche nichts zum D8830 finden.

tomhier hat geschrieben:Da ich mit Sicherheit wenn bei FS nicht positiv was geschieht meinen Anwalt kontaktieren werde.

Versuchen kannst du es. Bringen wird es vermutlich nichts - Gewährleistung und Garantie sind vorbei.
Ein Standard-Problem scheint es ja nicht zu sein (eben da sonst bestimmt schon Threads dazu existieren würden). Wenn sich aber nun herausstellen würde, dass etwas anderes im Notebook kaputt ist (z.B. durch ein Gutachten), das das regelmäßige Ableben des Mainboards verursacht, dann könnte man evtl. etwas erreichen, da du ja das Notebook in der Garantiezeit eingeschickt hast und es dort nicht "richtig" gemacht wurde - aber auch das ist zweifelhaft und reine Spekulation von mir...

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon tomhier » 30.01.2006 17:36

Hallo Aaron,

vielen Dank für Deine Fürsorge :P ,ich finde es nett das Du Dich hier mit allen möglichen Problemen auseinandersetzt.Das ist finde ich nicht selbstverständlich.Ich war heute Mittag einfach nur sauer darüber,das das Teil nach 12 Monaten schon wieder kaputt ist.Ja mit der Anwaltsgeschichte wirst du wohl recht haben.Und vor allen Dingen möchte man sein NB ja auch wieder schnell am laufen haben.Mit nem Anwalt ist wohl ne längere Geschichte,aber schaun wir mal.Ich versuche erst mal den technischen Weg zu gehen.Eh ich hab hier auf die schnelle mal nen paar Threads gefunden.Würde sagen es könnte sich um ein Überspannungs Problem handeln,welches die Grafikkarte bzw.das Mainboard zerschießt.

htopic,1629,amilo+8830.html

htopic,415,amilo+d8830.html

topic,6157,-Moeglichkeit-sich-gegen-Reparatur-Marathon-zu-wehren.html

htopic,4249,8830.html

Da ich wohl nicht der einzige bin der dieses Problem hat,suche ich hier auf diesem Wege nach Leidensgenossen.Es wär ja letztendlich in unserem Interesse.

Gruß Tom

PS:Ich hoffe ich habe die Links richtig eingefügt :?:
Benutzeravatar
tomhier
 
Beiträge: 11
Registriert: 30.01.2006 12:38


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste