amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

1405 Lüfter läuft immer

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

1405 Lüfter läuft immer

Beitragvon Hendrik0610 » 21.03.2006 18:45

Hallo zusammen!

Also, mit meinem 1405 bin ich schon zufrieden, bis auf dass das gehäuse am scharnier einen riss bekommt...

und der lüfter springt in letzter zeit ständig an, das Ding ist 3/4 jahr alt, ich hab es immer nur für office funktionen genutzt, allerdings das auch so 12 Std am Tag. Seit ca 1 Woche läuft aber mein Lüfter nahezu durchgehend, so oft wie er vorher ansprang geht er jetzt aus und das ist so gut wie nie. Das System (Win XP home) ist relativ frisch, ca. 1,5 monate, und ich mache auch brav immer alle Updates für Viren Software und Spy-bot (nur Ad-aware verträgt sich nicht mit meinem W-lan chip, kann es leider nicht mehr benutzen :cry: ), weshalb ich müll im hintergrund ausschliesse.
Staub ist auch keiner drin, so weit ich es sehen konnte ohne es aufzuschrauben.
Meine Frage jetzt, habt ihr einen Tip?
Oder soll ich es eventuell einschicken, auch wegen des Risses im Gehäuse?(ist eindeutig ein Materialfehler, ich gehe damit vorsichtiger um als mit einem rohen Ei o.ä.)

Danke euch auf jeden Fall für evtl Antwort und sorry für diesen langen Text... :)

Hendrik
Hendrik0610
 
Beiträge: 5
Registriert: 07.03.2006 18:34

Re: 1405 Lüfter läuft immer

Beitragvon Borkar » 21.03.2006 22:30

Hendrik0610 hat geschrieben:Staub ist auch keiner drin, so weit ich es sehen konnte ohne es aufzuschrauben.
Ich denke dennoch, es ist verstaubt. Wenn du es mal vorsichtig aufschraubst und durchpustest...


Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • Dell Latitude CP M233XT
  • M3438G

Beitragvon Hendrik0610 » 22.03.2006 23:27

hmm, ich frage mich, ob dann nicht die Garantie flöten geht? aber ich werd es die tage mal gaaanz vorsichtig aufschrauben und mal schauen. Obwohl ich wegen des Risses es ja eventuell eh einschicken werde, das ärgert mich halt schon.
ich hab auch immer so ein leichtes fiependes laufgeräusch, meiner ansicht nach von der festplatte, das war am anfang auch noch nicht, aber ist ja kein defekt, stört nur ein bißchen.

Auf jeden Fall danke
Hendrik0610
 
Beiträge: 5
Registriert: 07.03.2006 18:34

Beitragvon ami1437G » 23.03.2006 03:36

Nein also die Garantie verfällt meines wissen nach nicht..
das können die ja auch garnicht kontrollieren!
die meisten schrauben gerne mal ihre amilos auf und schickens dann auch irgendwann mal zur reperatur ein...
amilo leben halt gg

mfg
Benutzeravatar
ami1437G
 
Beiträge: 28
Registriert: 16.03.2006 02:00
Wohnort: vienna
Notebook:
  • FSC Amilo 1437G

Beitragvon Hendrik0610 » 24.03.2006 08:32

also, ich danke euch für die Antworten, ich werde also mal am WE das Gehäsue aufschrauben, mal sehen was sich da drin so versteckt... :)

Hendrik
Hendrik0610
 
Beiträge: 5
Registriert: 07.03.2006 18:34

Beitragvon Deichgraf » 24.03.2006 11:46

Meiner(zwar nen HP) is nagelneu,und der läuft auch immer *nerv*

ich surf doch nur,da brauch ich doch wirklich keine 1,6 Ghz

ich hab hier 2 Browser auf,mit 17 Tabs

das ist alles,was er tun muß,CPU auslastung laut taskmanager 0 bis maximal 40 %

da brauch ich wirklich keine 1,6 ghz für.....

Energieschema ist entweder Laptop,oder besonders energiesparend

bringt beides nix....

deswegen hab ich mir doch Extra nen Intel Pentium geholt,weil der so leise sein soll*grmpf*

Aber heiss wird das ding nicht,gestern fast 12 Std ununterbrochen an,kein Thema :)

Einzig wenn er auf Akku läuft,isser runtergetaktet und leise......

EDIT: Das Ding kommt weg,schnauze voll,ich hab schon Kopfaua von dem ganzen Tag Lüfter laufen,dann doch Lieber einen Amillo 1 oder 3667,der hat wenigstens ne silent mode taste.
Benutzeravatar
Deichgraf
 
Beiträge: 393
Registriert: 18.03.2006 11:29
Wohnort: NMS
Notebook:
  • HP Pavilion DV 4000


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste