amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

M3438G - Lüfter defekt ?

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

M3438G - Lüfter defekt ?

Beitragvon fabu » 28.03.2006 22:31

Nach eingängiger Suche hab ich folgendes Problem noch nicht bei meinem
Notebook Typ im Forum finden können.

Habe das Ding nun seit ner guten Woche und immer wenn ich einigerma-
ßen Performance lastige Spiele zocke , wird das Notebook immer heißer
bis es sich schließlich von selbst abschaltet. Im Allgemeinen kommt das
nach ungefähr einer Stunde Betrieb vor. Es lässt sich auch einige Zeit
danach nicht mehr anschalten bis es abgekühlt ist.

Zuerst dachte ich , dass der Lüfter möglicherweise verdeckt ist ( wegen sich
wölbender Unterlage - Couchsessel etc ) ... aber das Problem tritt auch bei
ebener Unterlage auf ... und ich gehe davon aus , dass der Abstand , der
durch die Füsschen hergestellt wird , ausreichend sein sollte , damit der Lüf-
ter richtig arbeitet.

Meine Schlussfolgerung wäre : Der Lüfter ist defekt bzw inaktiv ( ich höre
nichtmal , dass er arbeitet )

Hat hier sonst noch jemand dieses Problem oder weiß , wie ich am einfach-
sten nachprüfen kann , was nicht stimmt ?


Danke schonmal im Voraus ^^
Zuletzt geändert von aspettl am 28.03.2006 22:31, insgesamt 1-mal geändert.
Grund: Borkar: Verschoben nach "Lüfter"
fabu
 
Beiträge: 7
Registriert: 28.03.2006 22:13

Beitragvon Borkar » 28.03.2006 23:46

wenn es sich beim Zocken einfach abschaltet, dann ist das nicht in Ordnung. Wenn du den Lüfter beim Zocken nicht verdeckt hast, dann darf das nicht passieren. In diesem Fall musst du das NB zur Reparatur geben oder zurück geben.

Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • Dell Latitude CP M233XT
  • M3438G


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste