amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Uhrzeit nach jedem Start auf 0:00

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Uhrzeit nach jedem Start auf 0:00

Beitragvon RudeboyLouie » 02.04.2006 10:16

Halli Hallo FS Gemeinde,
hat jemand ne idee was das sein könnte. Jedes mal wenn ich meinen Amilo 1650G starte ist das Datum und die Uhrzeit verstellt. Datum steht auf 1.August 2004 und die Uhr auf 0:00. Habe die Uhr im BIOS jetzt neu gestellt, aber das prob. besteht weiter, jedesmal wenn ich den Lapi aus mache und dann starte.
Was könnte denn das sein???
AMILO 1650G
AMD 3400+, 1024 MB, 80 GB, WLan, TV Hybrid Card.
RudeboyLouie
 
Beiträge: 4
Registriert: 02.04.2006 10:08

Beitragvon Heini_net » 02.04.2006 10:20

die bios batterie evtl. leer.
Viele Menschen sind gut erzogen, um nicht mit vollem Mund zu sprechen, aber sie haben keine Bedenken, es mit leerem Kopf zu tun. (Orson Welles)
Heini_net
 
Beiträge: 197
Registriert: 09.08.2005 06:39
Wohnort: hier
Notebook:
  • FS Amilo M1437G

Beitragvon Anonymous » 02.04.2006 10:35

Würde auch auf die Batterie tippen
Anonymous
 

Beitragvon RudeboyLouie » 02.04.2006 11:07

ja aber das laptop iss nagelneu und erst ca. 10 betriebsstunden hinter sich.
hhmm
AMILO 1650G
AMD 3400+, 1024 MB, 80 GB, WLan, TV Hybrid Card.
RudeboyLouie
 
Beiträge: 4
Registriert: 02.04.2006 10:08

Beitragvon Deichgraf » 02.04.2006 11:10

dann haben die ne olle Batterie eingebaut,vermutlich....

besorg Dir Morgen halt mal ne neue Batterie,und dann schau mal,was passiert
Benutzeravatar
Deichgraf
 
Beiträge: 393
Registriert: 18.03.2006 11:29
Wohnort: NMS

Beitragvon Anonymous » 02.04.2006 11:20

@RudeboyLouie

Wenn Du schreibst es ist nagelnau ...wie alt ist es denn ?
Ich an Deiner Stelle würde mir gar keine Batterie kaufen , sondern gehe morgen zu Deinem Händler wo Du es gekauft hast und tausche es um !!!!

Gruss Balu
Anonymous
 

Beitragvon aspettl » 02.04.2006 15:30

balu hat geschrieben:Ich an Deiner Stelle würde mir gar keine Batterie kaufen , sondern gehe morgen zu Deinem Händler wo Du es gekauft hast und tausche es um !!!!

Ja, unbedingt zu empfehlen.

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D
  • Amilo M1420

Beitragvon RudeboyLouie » 02.04.2006 20:55

Ich habe es anfang Februar gekauft und habe es ende februar schon einschicken müssen da das motherboard kaputt war, denn er startete nicht mehr, nach einer StandBy prozedur.
Ich habe wenn es viel ist, bis jetzt ca. 10 stunden daran gearbeitet.
Ich habe aber den RAM aufgerüstet, iss das jetzt garantie problem???

gruß
Uwe
AMILO 1650G
AMD 3400+, 1024 MB, 80 GB, WLan, TV Hybrid Card.
RudeboyLouie
 
Beiträge: 4
Registriert: 02.04.2006 10:08

Beitragvon Lonz » 02.04.2006 21:17

RAM dürfte kein Problem sein.
Sag denen, dass die dir eine neue Batterie schicken sollen, du schickst die alte dann auch zurück, dann wirste schon sehen, ob die drauf eingehen
ATI CCC mobile: http://ati.amd.com/online/mobilecatalyst/
nVidia für Xa1526: Klick
Lonz
Ehemaliger Moderator
 
Beiträge: 502
Registriert: 18.01.2006 21:51

Beitragvon RudeboyLouie » 03.04.2006 07:24

Ich versuche es. Aber langsam habe ich es satt mit FS PCs, habe ja alles von denen, Laptop, Desktop PC, Monitore usw.....
Denke das ändert sich bald. :cry:
AMILO 1650G
AMD 3400+, 1024 MB, 80 GB, WLan, TV Hybrid Card.
RudeboyLouie
 
Beiträge: 4
Registriert: 02.04.2006 10:08


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast