amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

L1300 friert ein!

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

L1300 friert ein!

Beitragvon Sonnenkult » 02.04.2006 13:49

Hi,
also ich habe folgendes Problem. Wenn ich Grafikanwendungen mit meinem L1300 laufen lasse (z.b. Spiele die allerdings kaum was abverlangen!) dann passiert nach ca. 15 Minuten bis einer Stunden das:

Bild

Dar das ganze Ding wirklich heiß ist dürfte das wohl das Problem sein. Der Lüfter lauft ja auch immer (ohne Grund?!).

Kann mir vl. einer weiterhelfen? Habe die Boardsuche durch, und nicht wirklich was gefunden.

Lg und vl. Dank
Euer Thomas
Benutzeravatar
Sonnenkult
 
Beiträge: 5
Registriert: 02.04.2006 13:45
Wohnort: Graz
Notebook:
  • Fujitsu Siemens L1300

Beitragvon aspettl » 10.04.2006 18:43

Lüftungswege verstaubt?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D

Beitragvon Anonymous » 11.04.2006 11:23

Hi!
Du solltest das Notebook mal aufschrauben und mit einem Staubsauger den Staub wegsaugen... ABER ACHTUNG!! Nicht zu lange, denn der Lüfter dreht sich EXTREM schnell!!
Mein Amilo A 7640 hat einen Flüstermodus, dann geht der Lüfter ganz aus!! Außerdem hat das Notebook wie es mir aussieht Wassrkühlung...

Grüße
Richie
Anonymous
 


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron