amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

neues nooteboke hackt bei cs!!??

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

neues nooteboke hackt bei cs!!??

Beitragvon blink4game » 17.05.2006 18:10

hi
also ich hab mir letzt woche ein neues notebook gekauft (intel pentium 1,7 GHz centrino,1Gb arbeitsspeicher,GeForce 6800 Go 256 MB) und naja das hackt bei cs-cz (original) immer wieder kurzzeitig..ungefähr eine halbe sekunde aber das halt mehrmals..aber bei NFSU2, das eigentlich höhere anforderung hat,läuft es wunderbar..es wär schön mir jemand dabei helfen könnte..danke schon voraus..
blink4game
 
Beiträge: 4
Registriert: 17.05.2006 18:02

Beitragvon 6i6i » 17.05.2006 18:14

nehme mal stark an du hast ein m3438g Problemkind :
http://www.amilo-forum.de/htopic,6469,lagging.html

mfg :(
Benutzeravatar
6i6i
 
Beiträge: 233
Registriert: 19.09.2005 15:27
Notebook:
  • M3438g

Beitragvon Borkar » 17.05.2006 18:14

siehe hier
topic,6469,-Lagging-Issue-Mx43x-P71EN0-Serie-FAQs-Diskussionen.html

Gruß
Borkar

EDIT: war ich zu langsam... :roll:
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • Dell Latitude CP M233XT
  • M3438G

Beitragvon mymomo » 18.05.2006 11:26

versteh das noch immer net... hab mit meinem bei css keinerlei probs
mymomo
 
Beiträge: 54
Registriert: 06.08.2005 22:03


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste