amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Dringend gesucht: BIOS vom Tosh. P100-191 mit leisem Lüfter

Alle Probleme mit Mainboard, BIOS, BIOS-Updates, Akku, Netzteil

Dringend gesucht: BIOS vom Tosh. P100-191 mit leisem Lüfter

Beitragvon VerteX » 27.05.2006 01:10

Hallo,

ich habe mir das Toshiba P100-191 gekauft. Das Teil funktioniert wunderbar, aber der Lüfter stört mich.

Es scheint bei dem Book 2 Versionen zu geben:
- bei der einen geht der Lüfter ab 40°C los (Toshiba selbst meint, dass es nur solche Books gibt, weil es sonst zu heiß wäre und das Book zuschnell altern würde) --> dazu zählt auch meins
- bei der anderen geht der Lüfter ab 60°C los --> diese Besitzer suche ich!

Kann mal jemand bei dem der Lüfter ab 60°C los geht sein BIOS sichern (mit dem BIOS Update Tool) und es mir mal per Email schicken. Das wäre toll, so könnte ich schaun, ob es sich mein Book durch das BIOS leise machen lässt.
thx schon mal im Voraus!

Email bitte an: vertex.de@gmx.de

Gruss
Zuletzt geändert von aspettl am 27.05.2006 01:10, insgesamt 1-mal geändert.
Grund: PappaBaer (27.05.2006 09:37): Titel angepasst PappaBaer (27.05.2006 09:39): Verschoben nach "Mainboard / [b]BIOS[/b] / Akku"
Laptop:Toshiba P100-191
Desktop: Asus PW5-DH Deluxe, Core 2 Duo 6400, MDT 2GB DDR2 800 RAM, 480GB Festplatte, ATI X1800 XT, SB Audigy 2 ZS, TechniSat SS2
Benutzeravatar
VerteX
 
Beiträge: 244
Registriert: 30.09.2005 13:17
Wohnort: Eisenach
Notebook:
  • Toshiba Satellite P100-191

Beitragvon Anonymous » 29.05.2006 19:33

Guck mal der Link da oben steht da nicht "Amilo-Forum"?
Anonymous
 

Beitragvon aspettl » 29.05.2006 19:40

AmiloA7640user hat geschrieben:Guck mal der Link da oben steht da nicht "Amilo-Forum"?

So streng sind wir ja nicht :-D

Auf jeden Fall haben wir jetzt das Thema wieder nach oben gebracht ;-)

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D

Beitragvon VerteX » 29.05.2006 19:56

das stimmt, aber leider gibt es keine richtigen Foren von Toshiba und hier sind noch die meisten "potenziellen Opfer"
oder scheinbar auch nicht
egal
Laptop:Toshiba P100-191
Desktop: Asus PW5-DH Deluxe, Core 2 Duo 6400, MDT 2GB DDR2 800 RAM, 480GB Festplatte, ATI X1800 XT, SB Audigy 2 ZS, TechniSat SS2
Benutzeravatar
VerteX
 
Beiträge: 244
Registriert: 30.09.2005 13:17
Wohnort: Eisenach
Notebook:
  • Toshiba Satellite P100-191

Beitragvon Anonymous » 29.05.2006 20:04

okay sorry mien fehler...

versuche so viel wie möglich rauszufinden über dein prob...^^
sorry


MFG
Rchie
Anonymous
 


Zurück zu Mainboard / BIOS / Akku

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron